Requirements

Daalder requires the following software and libraries to work properly:

MK NOTIC

Is Daalder tested on PHP7.3 or PHP7.4?

  1. PHP 7.1 (or higher)

  2. Composer

  3. Following PHP extensions:

    1. ext-dom,

    2. ext-json,

    3. ext-bcmath,

    4. etc.